Home > 고객센터 > 문의게시판
* 제품 또는 사이트 이용시 궁금한 사항을 남겨주시면 신속하게 처리해드리겠습니다.
답변입니다~
작성자 : 관리자
등록일 : 2018-12-29 / 조회 : 745
제품: SenPlot 운영체제: win10
서비스팩: MS Service Pack 1 오토캐드 버전: AutoCAD 2010
1. 홈페이지에서 설치파일 다운 - 오래된 설치파일 2009까지 지원

2. FAQ 게시판의 23번 보안설정 유무

위 2가지 상황을 체크하시고 다시 시도바랍니다~

현재 캐드는 2017까지가 완벽 호환이고

몇몇 컴퓨터에서 2018 실행 문제가 있는걸로 보입니다.

다음달 1월에 2019까지 지원가능하도록 마이그레이션 될 예정입니다~



============= 김진섭 님께서 쓰신 글 =============
캐드 2009에서는 정상 작동 되고
2010 버전에서는 첨부 그림 보시면 ARX 응용프로그램 오류발생
==================================================
번호
분류
제목
작성자
등록일
조회
1762
김정토
2019-08-19
110
1761
관리자
2019-08-20
107
1760
노대석
2019-08-08
137
1759
관리자
2019-08-14
103
1758
김동호
2019-06-29
257
1757
관리자
2019-06-29
264
1756
서영석
2019-05-30
375
1755
관리자
2019-05-31
303
1754
김지원
2019-05-22
415
1753
관리자
2019-05-27
287
1   2   3   4   5   6   7   8   9   10    ...    [다음]