Home > 고객센터 > 문의게시판
* 제품 또는 사이트 이용시 궁금한 사항을 남겨주시면 신속하게 처리해드리겠습니다.
답변드립니다~
작성자 : 관리자
등록일 : 2019-09-23 / 조회 : 249
제품: SenCure 운영체제: MS Windows 7
서비스팩: MS Service Pack 3 오토캐드 버전: 2012
캐드를 실행하거나 도면을 열때마다 오류메세지가 뜬다면

기존버전 (프로텍터) 가 아닌지 여쭙고 싶습니다.

마이그레이션 된 쎈큐어젠은 캐드 실행과는 무관하게 모니터링을 하거든요~

혹시 쎈큐어젠인데도 불구하고 해당현상이 발생한다면

자주묻는 질문답변 게시판의 23번글대로 조치해보시길 바랍니다.


============= 고려조경 님께서 쓰신 글 =============
현재 캐드 2012사용하고있고요, 캐드 실행시 센큐어 에러가 뜹니다.

'55'런타임오류 이미 열려있습니다. 이렇게 뜨고요....

어케 처리해야할지 모르겠네요....

처리 방법 부탁드립니다.....


==================================================
번호
분류
제목
작성자
등록일
조회
1778
c2cherry
2019-12-02
77
1777
관리자
2019-12-04
41
1776
남상신
2019-11-12
160
1775
관리자
2019-11-18
152
1774
박영석
2019-10-04
1138
1773
관리자
2019-10-07
436
1772
노대석
2019-10-03
383
1771
관리자
2019-10-07
328
1770
이은규
2019-09-30
331
1769
관리자
2019-10-01
300
1   2   3   4   5   6   7   8   9   10    ...    [다음]