Home > 제품소개 > SenList
   클릭하시면 senlist의 업데이트 현황을 자세히 보실 수 있습니다!
senlist의 업데이트 현황 자세히 보기
항목
사양
AutoCAD
AutoCAD 최소 AutoCAD 2000 이상
(LT 버전 지원불가)
프로세서
Intel Pentium 4 2.2 GHz 이상 또는 듀얼코어 프로세서 1.6 GHz 이상
메모리
512 MB
디스크용량
20MB
그래픽
1024×768 16bit 이상
운영체제
Microsoft Windows 7
Microsoft Windows Vista SP1 이상
Microsoft Windows XP SP3 이상
Microsoft Windows 2000 SP4 이상
운영체제 플랫폼
32bit or 64bit
AutoCAD 2010 부터는 VBA Enabler 가 설치되어 있어야 합니다.
설치가 안된 컴퓨터는 AutoCAD Services & Support 에서 VBA Enabler 를 다운받아 설치 하세요.
* 본 소프트웨어는 쉐어웨어입니다. 기본 30 일 시험사용기간이 지나면 라이선스를 취득하여야 사용이 가능합니다.

* 본 프로그램을 웹상에 배포시에는 아래 출처문구를 반드시 기재 하여야 합니다.
  <출처 : 쎈툴즈 홈페이지 http://www.sentools.co.kr>